| Funciones de gestión |
| Tipo de switch |
Gestionado |
| Capa del switch |
L3 |
| Calidad de servicio (QoS) |
Sí |
| Gestión basada en web |
Sí |
| Inspección ARP |
Sí |
| Registro de eventos del sistema |
Sí |
| Compatibilidad MIB |
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578, RFC1212, RFC1213, RFC1215, RFC1493, RFC4188,RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635, RFC2668, RFC2674, RFC4363, RFC2863, RFC2618, RFC4022, RFC4113, RFC3298, RFC2620, RFC2925, RFC2465, RFC2466, RFC2737, RFC2787, RFC1724, RFC1850, RFC5132, RFC2932, RFC2934, RFC4292, RFC4293, RFC791, RFC768, RFC793, RFC792, RFC2463, RFC4443, RFC4884, RFC826, RFC1338, RFC1519, RFC2474, RFC3168, RFC3260, RFC1321, RFC2284, RFC2865, RFC2716, RFC1759, RFC3580, RFC3748, RFC2571, RFC2572, RFC2573, RFC2574, RFC3246, RFC3247, RFC1886, RFC1981, RFC2460, RFC2461, RFC4861, RFC2462, RFC4862, RFC2464, RFC2767, RFC3513, RFC4291, RFC2893, RFC4213, RFC3484, RFC2003, RFC1191, RFC5415 |
| Puertos e interfaces |
| Número de puertos Ethernet RJ-45 básicos de conmutación |
20 |
| Tipo de puertos Ethernet RJ-45 básicos de conmutación |
Gigabit Ethernet (10/100/1000) |
| Número de puertos Combo SFP |
4 |
| Número de ranuras para módulos SPF+ |
4 |
| Conector de fibra óptica |
SFP+ |
| Puerto de consola |
RJ-45 |
| Número de puertos USB 2.0 |
1 |
| Red |
| Estándar de red |
IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x |
| Compatibilidad con 10G |
Sí |
| Tecnología de cableado Ethernet de cobre |
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T |
| Espejado de puertos |
Sí |
| Dúplex completo |
Sí |
| Control de flujo de datos |
Sí |
| Agregación de enlaces |
Sí |
| Protocolo de árbol de expansión |
Sí |
| Bloqueo HOL (Head-of-Line) |
Sí |
| Compatibilidad VLAN= |
Sí |
| Funciones de LAN virtual |
VLAN privada, VLAN de voz, VLAN basada en direcciones MAC, VLAN basada en puertos |
| Número de VLANs |
4094 |
| Intercambio de datos |
| Tabla de direcciones MAC |
48000 entradas |
| Capacidad de conmutación |
480 Gbit/s |
| Velocidad de reenvío |
357,12 Mpps |
| Número de colas |
8 |
| Compatibilidad con Jumbo Frames |
Sí |
| Jumbo frames |
12000 |
| Memoria de búfer de paquetes |
4 MB |
| Seguridad |
| Funciones DHCP |
Servidor DHCP, cliente DHCP |
| Lista de control de acceso (ACL) |
Sí |
| IGMP snooping |
Sí |
| Algoritmos de seguridad compatibles |
802.1x RADIUS |
| Compatibilidad con SSH/SSL |
Sí |
| Protección de bucle |
Sí |
| Filtrado/protección BPDU |
Sí |
| Autenticación |
VLAN de invitados, autenticación basada en MAC, autenticación basada en puertos |
| Funciones multicast |
| Compatibilidad con multidifusión |
Sí |
| Multicast Listener Discovery (MLD) snooping |
MLD v1, MLD v2 |
| Diseño |
| Montaje en rack |
Sí |
| Apilable |
Sí |
| Factor de forma |
1U |
| Color del producto |
Negro |
| Número de ventiladores |
3 ventilador(es) |
| Seguridad |
cUL, CB, CE, CCC, BSMI |
| Compatibilidad electromagnética |
CE, FCC A, C-Tick, VCCI, BSMI, CCC |
| Rendimiento |
| Apilamiento físico (unidades) |
4 |
| Apilamiento virtual (unidades) |
32 |
| Tipo de procesador |
Sí |
| Energía |
| Voltaje de entrada de CA |
100 - 240 V |
| Frecuencia de entrada de CA |
50 - 60 Hz |
| Corriente |
2 A |
| Consumo de energía (máx.) |
159,8 W |
| Alimentación a través de Ethernet (PoE) |
| Alimentación a través de Ethernet (PoE) |
No |
| Condiciones ambientales |
| Temperatura de funcionamiento (T-T) |
-5 - 50 °C |
| Temperatura de almacenamiento |
-40 - 70 °C |
| Humedad relativa de funcionamiento (H-H) |
10 - 95 por ciento |
| Humedad de almacenamiento |
5 - 95 por ciento |
| Disipación de calor |
557,94 BTU/h |
| Peso y dimensiones |
| Ancho |
441 mm |
| Profundidad |
380 mm |
| Altura |
44 mm |
| Peso |
6,65 kg |
| Empaquetado |
| Ancho del paquete |
527 mm |
| Profundidad del paquete |
575 mm |
| Altura del paquete |
145 mm |
| Peso del paquete |
9,23 kg |
| Detalles técnicos |
| (Interior) altura del paquete de envío |
17,8 cm |
| (Interior) ancho del paquete de envío |
54,5 cm |
| (Interior) longitud del paquete de envío |
59,5 cm |
| Peso neto de la caja de envío |
7,53 kg |
| Productos por caja de envío (interior) |
1 pieza(s) |
| Peso bruto de la tarima (aire) |
313,9 kg |
| Número de cajas por palé (aire) |
28 pieza(s) |
| Número de piezas por palé (aire) |
28 pieza(s) |
| Longitud bruta del palé |
110 cm |
| Ancho bruto del palé |
120 cm |
| Altura del palé (aire) |
138,1 cm |
| Peso bruto del palé (mar) |
313,9 kg |
| Número de cajas por palé (mar) |
28 pieza(s) |
| Productos por palé (mar) |
28 pieza(s) |
| Altura del palé (mar) |
138,1 cm |
| (Interior) peso del paquete de envío |
10,6 kg |
| Datos logísticos |
| Código del Sistema Armonizado (SA) |
85176990 |